Лаборатория Ubuntu
Опыт установки, настройки и использования
Ubuntu Linux Вопросы и ответы Об Ubuntu Новости Игры Записки для новичка
Поиск:

(решено) Интернет в UBUNTU 10.04 | Форум


Вернуться к спискам тем

 Юрий Владимирович создал тему 24.04.2010 в 19:29
 Юзер  Сообщений: 69
 Репутация: 38

 Сейчас не на форуме
Чего то странно как то. Интернет работает, а скорость скачки низкая 78-90 kb. Интернет 2 mb, в чём дело непонимаю, вроде и сам соединение настроил, всё равно, где то более 50% скорости теряется. В чём дело непойму.
Цитировать

 Менеджер по рекламе рекомендует
 Знаток своего дела  Сообщений: 1987
 Репутация: 5055

 Сейчас на форуме

 Ванька Еременко ответил 24.04.2010 в 19:34
 Юзер  Сообщений: 143
 Репутация: 67

 Сейчас не на форуме
звони провайдеру,чо
Цитировать

 Юрий Владимирович ответил 24.04.2010 в 20:00
 Юзер  Сообщений: 69
 Репутация: 38

 Сейчас не на форуме
навряд ли
Цитировать

 Юрий Владимирович ответил 24.04.2010 в 20:00
 Юзер  Сообщений: 69
 Репутация: 38

 Сейчас не на форуме
порой бывает 120-190, но потом опять слетат.
Цитировать

 Дмитрий Джедаевич ответил 24.04.2010 в 20:04
 Профи  Сообщений: 1179
 Репутация: 482

 Сейчас не на форуме
а под виндами скорость стадильно высока?то есть одна и та же закачка под виндами шурует быстрее?
Цитировать

 Юрий Владимирович ответил 24.04.2010 в 20:07
 Юзер  Сообщений: 69
 Репутация: 38

 Сейчас не на форуме
Незнаю, т.к. нет её
Цитировать

 Дмитрий Джедаевич ответил 24.04.2010 в 20:23
 Профи  Сообщений: 1179
 Репутация: 482

 Сейчас не на форуме
может у вас протсо реальне такой канал что скорость пляшет ) вот и все )
Цитировать

 Паша Гридасов ответил 24.04.2010 в 20:36
 Новичок  Сообщений: 37
 Репутация: 25

 Сейчас не на форуме
Загрузись с LiveCD 9.10 (под ней нормально было?) и проверь.
Цитировать

 Юрий Владимирович ответил 25.04.2010 в 21:43
 Юзер  Сообщений: 69
 Репутация: 38

 Сейчас не на форуме
Александр ПанкратовПля ни пля, я вообще то нормально спросил, а про то что ты настрочил я и сам прекрасно знаю.У некоторых людей возникают траблы и скорость какраз падает. Если в винДОЗЕ работало всё нормально, то дистриб Линукс ведёт себя странно, у меня вообще одно время интернет не работал, через Live CD проверяю, всё нормуль. Мистика. Будем рыскать, хотя ответов пока не видел, редко кто по ходу пользуется бетой.
Цитировать

 Юрий Владимирович ответил 25.04.2010 в 22:45
 Юзер  Сообщений: 69
 Репутация: 38

 Сейчас не на форуме
Действительно, мистика в действии, скорость восстановилась. На всякий пожар сменил пароль. Будем искать причину. Может быть после обновления (какое то одно появилось, обновил и вуаля).
Цитировать


Чтобы ответить, нужно авторизоваться здесь

Страницы: 1 2


Пользователь
Авторизация на сайте:
Email:
Пароль:
Запомнить (Регистрация)

Новости
Ubuntu
Linux
Сайт
Игры
 Игры для Ubuntu
Текущие проблемы:
Помогите пожалуйста
Дата создания: 25.02.2010 23:27
СПО приравняли к пиратству.
Дата создания: 25.02.2010 23:20
Ubuntu 9.04 после обновления перестал работать network-manager
Дата создания: 25.02.2010 21:22
проблемы со звуком
Дата создания: 25.02.2010 21:15
NVidia и Второй монитор [Решено]
Дата создания: 25.02.2010 20:48
Подскажите нормальный icq клиент для linux ubuntu 9.10
Дата создания: 25.02.2010 20:28

2010-2012 © Лаборатория Ubuntu