Лаборатория Ubuntu
Опыт установки, настройки и использования
Ubuntu Linux Вопросы и ответы Об Ubuntu Новости Игры Записки для новичка
Поиск:

Вопрос по железу | Форум


Вернуться к спискам тем

 Le Von создал тему 27.05.2010 в 16:21
 Новичок  Сообщений: 8
 Репутация: 13

 Сейчас не на форуме
собрал новую машину, но вот проблема, запускается один раз из пятикогда не запускается - при нажатии кнопки включения прокручиваются все кулеры на пол-оборота и всё, дохнет, лечится обесточивание нам ~10сек, потом та же туфта . БП сначала был Tsunami на 685Вт, думал в нём проблема, заменил на такой же по гарантии - проблема не исчезла, потом поменял с доплатой на OCZ 600Вт, теперь вообще не включаетсявзял у друга потестить с его БП (очень старый неизвестный на 430Вт) - всё работает замечательно, но только с одной видеокартойитак, господа, в чем может быть проблема?
Цитировать

 Менеджер по рекламе рекомендует
 Знаток своего дела  Сообщений: 1987
 Репутация: 5055

 Сейчас на форуме

 Антон Харенко ответил 27.05.2010 в 16:26
 Студент  Сообщений: 400
 Репутация: 170

 Сейчас не на форуме
кагбэ ответ в вопросе, не?
Цитировать

 Le Von ответил 27.05.2010 в 16:27
 Новичок  Сообщений: 8
 Репутация: 13

 Сейчас не на форуме
не, забыл написать что со старым БП запускается только с одной видеокартой .а надо, чтобы с двумя, ибо машина используется в том числе и для виндовых игр
Цитировать

 Иван Чуро ответил 27.05.2010 в 16:33
 Студент  Сообщений: 458
 Репутация: 193

 Сейчас не на форуме
что за железо конкретно?
Цитировать

 Le Von ответил 27.05.2010 в 16:37
 Новичок  Сообщений: 8
 Репутация: 13

 Сейчас не на форуме
ASUS P5E3 PROIntel Core2 Quad 2.50 Ghz (Q8300)1024Mb PCI-E HD 5450 (2 штуки)2048Mb DDR3 Kingston HyperX (2 штуки)1 Tb Western DigitalOCZ 600SXS Gamer 600W
Цитировать

 Алексей Дилиджент ответил 27.05.2010 в 16:56
 Юзер  Сообщений: 72
 Репутация: 39

 Сейчас не на форуме
Посмотрите внимательно - как материнская плата установлена, не прикасается ли она где-то к металлической стенке, на которой прикреплена. Например - под процессором, там её может сильно прогибать крепление вентилятора.
Цитировать

 Le Von ответил 27.05.2010 в 16:57
 Новичок  Сообщений: 8
 Репутация: 13

 Сейчас не на форуме
не, не контачит( тем более радиатор не сильно её гнёт
Цитировать

 Алексей Дилиджент ответил 27.05.2010 в 17:08
 Юзер  Сообщений: 72
 Репутация: 39

 Сейчас не на форуме
Попробуйте биос сбросить .Попробуйте с одной памятюхой завести .(При этом всё, что возможно, поотключайте).
Цитировать

 Le Von ответил 27.05.2010 в 17:21
 Новичок  Сообщений: 8
 Репутация: 13

 Сейчас не на форуме
угу, все 8 кулеров, оставил одну планку памяти, отрубил хард, привод, всё равно та же шляпа
Цитировать

 Иван Сазанов ответил 27.05.2010 в 17:40
 Новичок  Сообщений: 25
 Репутация: 20

 Сейчас не на форуме
c блоком на 600вт и одной видюшкой запускается?
Цитировать


Чтобы ответить, нужно авторизоваться здесь

Страницы: 1 2 3


Пользователь
Авторизация на сайте:
Email:
Пароль:
Запомнить (Регистрация)

Новости
Ubuntu
Linux
Сайт
Игры
 Игры для Ubuntu
Текущие проблемы:
температура и sensors
Дата создания: 04.01.2010 4:27
Проблема со ждущим и спящим режимом.
Дата создания: 03.01.2010 21:50
Удаление examples - как его в корне удалить?[решено]
Дата создания: 03.01.2010 19:38
Дистрибутив. Один на долгое время.
Дата создания: 03.01.2010 17:58
Нужен отчёт кедоводов)
Дата создания: 03.01.2010 14:14
Раздача интернета DSL через Wi-Fi
Дата создания: 03.01.2010 14:05

2010-2012 © Лаборатория Ubuntu