Лаборатория Ubuntu
Опыт установки, настройки и использования
Ubuntu Linux Вопросы и ответы Об Ubuntu Новости Игры Записки для новичка
Поиск:

ошибка при попытки установки версии 10.04 на ноут Acer 5610 | Форум


Вернуться к спискам тем

 Артем Гукасов создал тему 10.05.2010 в 11:37
 Новичок  Сообщений: 3
 Репутация: 11

 Сейчас не на форуме
Ребята такая проблема, при попытки загрузится с лайв сд или установить систему экран с лого начинает мигать и вверху экрана вылетает ошибка, якобы температура чего-то 101С и будет произведено выклюение что делать как быть, подскажите пожалуйста
Цитировать

 Менеджер по рекламе рекомендует
 Знаток своего дела  Сообщений: 1987
 Репутация: 5055

 Сейчас на форуме

 Олег Дикунов ответил 10.05.2010 в 11:47
 Юзер  Сообщений: 116
 Репутация: 56

 Сейчас не на форуме
наверно чего то перегревается, кэп?
Цитировать

 Дмитрий Джедаевич ответил 10.05.2010 в 12:02
 Профи  Сообщений: 1179
 Репутация: 482

 Сейчас не на форуме
а если это не правда, то попробуй при выводе стартового меню LiceCD нажать F6 и поэксперементировать с разн опциями
Цитировать

 Олег Дикунов ответил 10.05.2010 в 12:30
 Юзер  Сообщений: 116
 Репутация: 56

 Сейчас не на форуме
скорей всего правда. ноут старый (см модель), юзер не понимающий (а значит внутренности от пыли не чистились), поэтому вполне логично что ЦПУ перегревается до 101 градуса и это нехорошо. артем, отнеси комп в ремонт, пусть там пыль из него вытрясут, а сам тем временем почитай книжку про аппаратное обеспечение ПК - это полезно.имхо
Цитировать

 Дмитрий Джедаевич ответил 10.05.2010 в 12:49
 Профи  Сообщений: 1179
 Репутация: 482

 Сейчас не на форуме
что конкретно за 5610??а то их 100500 оказывается и да .нифига они не старые, скорее оч даж новыеhttp://www.nbprice.ru/catalog/model/6443.htmhttp://www.megabooki.ru/pricelist/acer/5610-101g12/так что наврядли он такой пыльный, да и как бы 101 градус это слишком многомне кажется гонят сенсоры. и проблема программная
Цитировать

 Олег Дикунов ответил 10.05.2010 в 13:09
 Юзер  Сообщений: 116
 Репутация: 56

 Сейчас не на форуме
судя по характеристикам, ноуты далеко не новые. им минимум год. а за год пыли много накапливается.имхо, не смертельно много. я и 108 видел, и комп вел себя так же -не грузил ось. а до загрузки оси вел себя довольно адекватно (ну без особой нагрузки логично). ну мб и сенсоры глючат. свет пролить сможет только топикстартер
Цитировать

 Артем Гукасов ответил 10.05.2010 в 20:22
 Новичок  Сообщений: 3
 Репутация: 11

 Сейчас не на форуме
гут после экспериментов с опциями F6 поставил. Проблема была в видео драйвере нвидиа который включили в дистрибутив, а он не очень дружит с видеокартами тех времен
Цитировать

 Олег Дикунов ответил 10.05.2010 в 20:26
 Юзер  Сообщений: 116
 Репутация: 56

 Сейчас не на форуме
знач я был неправ) и слава богу)
Цитировать

 Дмитрий Джедаевич ответил 10.05.2010 в 20:30
 Профи  Сообщений: 1179
 Репутация: 482

 Сейчас не на форуме
знач спас nomodset и потом установка оригинальных дров )
Цитировать


Чтобы ответить, нужно авторизоваться здесь



Пользователь
Авторизация на сайте:
Email:
Пароль:
Запомнить (Регистрация)

Новости
Ubuntu
Linux
Сайт
Игры
 Игры для Ubuntu
Текущие проблемы:
ADSL интернет в kubuntu 9.04
Дата создания: 25.04.2009 0:57
И ещё пара вопросов про Убунту
Дата создания: 25.04.2009 0:36
консольный вход
Дата создания: 25.04.2009 0:22
сптниковое тв [решено]
Дата создания: 24.04.2009 22:00
Косяки с отображением
Дата создания: 24.04.2009 19:22
мультимедиа плеер
Дата создания: 24.04.2009 19:21

2010-2012 © Лаборатория Ubuntu